Auditel, bufera sull'anonimato del campione

Si è verificato un problema associato all'invio di email ad alcune delle famiglie parte del panel: non è solo una questione di privacy violata

Roma – Auditel, la trentennale società che si occupa di rilevazione dei dati di ascolto televisivo, si trova al centro delle polemiche perché l’anonimato del campione che utilizza per i suoi rilevamenti, 5600 famiglie, sembra essere stato compromesso per un problema occorso al momento dell’invio di email.

Il Corriere della Sera , che per primo ha portato alla luce la notizia , ha parlato di “tasti spinti per errore o vero e proprio baco del software”. Sarebbero le famiglie stesse ad essere venute a conoscenza dei nominativi degli altri membri del campione: dati e nomi che sarebbero dovuti rimanere riservati, affinché non ci sia la possibilità che si influenzino fra di loro. “Avremo un cda mercoledì – ha dichiarato il dg Rai Antonio Campo dall’Orto prendendo tempo – in cui decideremo cosa fare, siamo in fase di raccolta di informazioni. Essendo noi parte di Auditel ci stanno informando dei temi specifici: è un tema tecnico”.

Auditel è però subito intervenuta per smentire l’ipotesi del bug software con una nota ufficiale: “Siamo stati informati dal nostro fornitore Nielsen che, per un errore, sono state trasmesse comunicazioni di posta elettronica a famiglie del campione rendendo visibili gli indirizzi email”.
In pratica, Nielsen o Auditel, che gestisce tecnicamente le rilevazioni, potrebbero aver dimenticato di mettere in copia nascosta i destinatari di una comunicazione da girare a tutte le famiglie del campione statistico, lasciandoli o come destinatari semplici o in copia conoscenza, quindi ciscuno visibile all’altro. Questo significa che per non pregiudicare l’attendibilità futura dei risultati ora potrebbe essere necessario cambiare almeno parzialmente il gruppo di ascolto.

Auditel, in ogni caso, ha rassicurato circa l’impegno a porre rimedio alla situazione ed individuare possibili soluzioni a che tale situazione non si ripresenti.

Claudio Tamburrino

La tua email sarà utilizzata per comunicarti se qualcuno risponde al tuo commento e non sarà pubblicato. Dichiari di avere preso visione e di accettare quanto previsto dalla informativa privacy

  • nome a caso scrive:
    Strane notizie
    Se abilito il plugin di flash mi dice che è obsoleto, nella pagine degli Add-On di Mozilla, mi dice che devi cliccare espressamente per abilitarlo, quindi non vedo cosa stiano facendo per migliorare flash .....Aspetta però ... io uso Debian, quindi ? Non è che stanno facendo le migliorie solo per windows 10 ? Che è strano poi eh, per chi si occupa di open source.A proposito, perché Iceweasel è compilato includendo gstreamer, e Firefox è invece connesso a quello vecchio che non funziona ?No perché se non posso usare H264 e non posso usare Flash , non posso di fatto usare Mozilla ... che è ancora strano poi per chi si occupa di open source.
    • Ciccio... un altro scrive:
      Re: Strane notizie
      - Scritto da: nome a caso
      Se abilito il plugin di flash mi dice che è
      obsoleto, Questo probabilmente perché hai installato una vecchia versone di Flash. Con la versione attuale di Flash, penso che Firefox non dovrebbe mostrarti quel messaggio.
    • Qualcuno scrive:
      Re: Strane notizie
      - Scritto da: nome a caso
      Se abilito il plugin di flash mi dice che è
      obsoleto, nella pagine degli Add-On di Mozilla,
      mi dice che devi cliccare espressamente per
      abilitarlo, quindi non vedo cosa stiano facendo
      per migliorare flash
      .....Se usi Debian, lancia:update-flasplugin-nonfree --installPurtroppo l'aggiornamento di Flash è manuale.
      • nome a caso scrive:
        Re: Strane notizie
        - Scritto da: Qualcuno
        - Scritto da: nome a caso

        Se abilito il plugin di flash mi dice che è

        obsoleto, nella pagine degli Add-On di Mozilla,

        mi dice che devi cliccare espressamente per

        abilitarlo, quindi non vedo cosa stiano facendo

        per migliorare flash

        .....

        Se usi Debian, lancia:
        update-flasplugin-nonfree --install

        Purtroppo l'aggiornamento di Flash è manuale.Si, ok, sul mio sistema non c'era update-flashplugin-nonfree, nonostante flashplugin-nonfree fosse installato, però dopo un purge e install ho ritrovato anche lo script di update.Certo che la vita un po` più semplice (non dico tanto, solo un po`) quelli di Debian mai eh !
        • panda rossa scrive:
          Re: Strane notizie
          - Scritto da: nome a caso

          Certo che la vita un po` più semplice (non dico
          tanto, solo un po`) quelli di Debian mai eh
          !Piu' semplice di cosi'!Che cosa intendi per "semplice" tu?
      • nome a caso scrive:
        Re: Strane notizie
        - Scritto da: Qualcuno
        - Scritto da: nome a caso

        Se abilito il plugin di flash mi dice che è

        obsoleto, nella pagine degli Add-On di Mozilla,

        mi dice che devi cliccare espressamente per

        abilitarlo, quindi non vedo cosa stiano facendo

        per migliorare flash

        .....

        Se usi Debian, lancia:
        update-flasplugin-nonfree --install

        Purtroppo l'aggiornamento di Flash è manuale.PS : comunque resto su iceweasel che è compilato a 64 bit e include con gstreamer sia webm che h264 direttamente come formati video.Purtroppo le versioni compilate ufficiali di Mozilla per Linux sono studiate per funzionare alla meglio su quasi tutti i sistemi ma mai in modo ottimale, che è il solito problema dell'installare files binari (o closed come Skype) su Linux.
    • Fai il login o Registrati scrive:
      Re: Strane notizie
      Io su Jessie sto utilizzando il pepperflash con freshplayer e funziona bene. E' anche semplicissimo da installare, è già nei repository di debian ;)
  • Antani scrive:
    Alternative a downthemall PPAPI
    Ci sono alternative valide a DownThemAll per firefox scritte in PPAPI?A quanto dice il creatore di questo download manager sembra impossibile fare un plugin simile con le nuove API, in quanto troppo limitate.
    • user_ scrive:
      Re: Alternative a downthemall PPAPI
      e la stessa domanda anche per adblock plus, flashgot, video download helper, flashblock, block images..edit: anzi solo per flashgot e videodownloadhelper perchè ho visto che gli altri ci sono anche per chrome!Inoltre qualche estensione per chrome simile a quelle:download master get them allimage downloaderblock imagesecondo il mio modesto parere quelle simili a flashgot, downthemall e videodownloadhelper vanno migliorate un po', sono un po' acerbe ancora ma molto è stato fatto.-----------------------------------------------------------Modificato dall' autore il 10 ottobre 2015 01.57-----------------------------------------------------------
      • Qualcuno scrive:
        Re: Alternative a downthemall PPAPI

        e la stessa domanda anche per adblock plus,
        flashgot, video download helper, flashblock,
        block images..Stai confondendo addon e plugin. Sono i plugin ad essere (giustamente) deprecati, non gli addon.
        • user_ scrive:
          Re: Alternative a downthemall PPAPI
          MI stai dicendo che non riguarda downthemall, flashgot, video download helper ? Sei sicuro ? Hai letto quello che ha scritto il creatore di downthemall nel suo sito ?-----------------------------------------------------------Modificato dall' autore il 12 ottobre 2015 16.57-----------------------------------------------------------
Chiudi i commenti